ASG
IBM
Zystems
Cressida
Icon
Netflexity
 
  MQSeries.net
Search  Search       Tech Exchange      Education      Certifications      Library      Info Center      SupportPacs      LinkedIn  Search  Search                                                                   FAQ  FAQ   Usergroups  Usergroups
 
Register  ::  Log in Log in to check your private messages
 
RSS Feed - WebSphere MQ Support RSS Feed - Message Broker Support

MQSeries.net Forum IndexWebSphere DataPowerAPI Connect admin login error....

Post new topicReply to topic
API Connect admin login error.... View previous topic :: View next topic
Author Message
MrSmith
PostPosted: Thu Feb 14, 2019 11:58 am Post subject: API Connect admin login error.... Reply with quote

Master

Joined: 20 Mar 2008
Posts: 212

API Connect running on VMWare Workstation Pro 15
APIC version is 5.0.8.4.

Created new APICM from ova, restored a previously saved off image albeit from another APICM but is same version, it restored - all was good, BUT if i sign in from the CLI with user admin and the associated password then all is fine, do the same from the browser then same profile fails, how can this be, am i missing something here?
_________________
-------- *
Outside of a dog, a book is man's best friend. Inside of a dog it's too dark to read.
Back to top
View user's profile Send private message
Display posts from previous:
Post new topicReply to topic Page 1 of 1

MQSeries.net Forum IndexWebSphere DataPowerAPI Connect admin login error....
Jump to:



You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
Protected by Anti-Spam ACP


Theme by Dustin Baccetti
Powered by phpBB 2001, 2002 phpBB Group

Copyright MQSeries.net. All rights reserved.