ASG
IBM
Zystems
Cressida
Icon
Netflexity
 
  MQSeries.net
Search  Search       Tech Exchange      Education      Certifications      Library      Info Center      SupportPacs      LinkedIn  Search  Search                                                                   FAQ  FAQ   Usergroups  Usergroups
 
Register  ::  Log in Log in to check your private messages
 
RSS Feed - WebSphere MQ Support RSS Feed - Message Broker Support

MQSeries.net Forum IndexSearch

Search found 5 matches
Author Message
Topic:Auto cluster sender channel going into initialization state
Raje

Replies: 3
Views: 1368

PostForum:IBM MQ Installation/Configuration Support Posted: Wed Nov 01, 2017 4:31 am Subject: Auto cluster sender channel going into initialization state
$ ./mqconfig
mqconfig: Analyzing AIX 6.1 TL9 (powerpc) settings for WebSphere MQ V7.5

System V Semaphores
semmni 22 sets [Auto Tuned] PASS
semmns ...
Topic:Auto cluster sender channel going into initialization state
Raje

Replies: 3
Views: 1368

PostForum:IBM MQ Installation/Configuration Support Posted: Wed Nov 01, 2017 2:32 am Subject: Auto cluster sender channel going into initialization state
We have found that FDC also generated during that time with below exception,

AMQ6150: WebSphere MQ semaphore is busy.
Topic:Auto cluster sender channel going into initialization state
Raje

Replies: 3
Views: 1368

PostForum:IBM MQ Installation/Configuration Support Posted: Wed Nov 01, 2017 2:27 am Subject: Auto cluster sender channel going into initialization state
Auto cluster sender channel frequently going into initialization state. Issue was resolve after restart the queue manager only.

Please provide your expert suggestion.
Topic:Qload utility not working after multi installations
Raje

Replies: 7
Views: 2269

PostForum:IBM MQ Installation/Configuration Support Posted: Wed Oct 04, 2017 7:32 pm Subject: Qload utility not working after multi installations
Yes, We have followed all the steps correctly during multi installation. Yes one queue manager is running on older version and another queue manager is running on higher queue managers on the same mac ...
Topic:Qload utility not working after multi installations
Raje

Replies: 7
Views: 2269

PostForum:IBM MQ Installation/Configuration Support Posted: Wed Oct 04, 2017 9:29 am Subject: Qload utility not working after multi installations
Qload utility not working after multi installations.

On AIX server previously I have installed MQ 7.0.1.12 on /usr/mqm path and currently I have installed MQ 7.5.0.7 on /usr/mqm75/usr/mqm path.

...
Page 1 of 1

Jump to:
Protected by Anti-Spam ACP


Theme by Dustin Baccetti
Powered by phpBB 2001, 2002 phpBB Group

Copyright MQSeries.net. All rights reserved.